Uploaded image for project: 'Jenkins'
  1. Jenkins
  2. JENKINS-60400

Unable to load SDT jenkins - http://sdt-opss.vci.att.com:18185/jenkins

    XMLWordPrintable

Details

    Description

      http://sdt-opss.vci.att.com:18185/jenkins

      facing issue while loading SDT for OPSS, kindly check

      Attachments

        Activity

          sm368a Samidha More created issue -

          Please in order to be more efficient go through the information well detailed in the below link:
          https://wiki.jenkins.io/display/JENKINS/How+to+report+an+issue

           

          Closing this ticket as it's not relevante for the Jenkins Lint plugin neither there are enough context/details, besides the link to the above jenkins environment is not reachable.

           

           

          v2v Victor Martinez added a comment - Please in order to be more efficient go through the information well detailed in the below link: -  https://wiki.jenkins.io/display/JENKINS/How+to+report+an+issue   Closing this ticket as it's not relevante for the Jenkins Lint plugin neither there are enough context/details, besides the link to the above jenkins environment is not reachable.    
          v2v Victor Martinez made changes -
          Field Original Value New Value
          Priority Critical [ 2 ] Trivial [ 5 ]
          v2v Victor Martinez made changes -
          Component/s other [ 15490 ]
          Component/s jenkinslint-plugin [ 20644 ]
          v2v Victor Martinez made changes -
          Resolution Cannot Reproduce [ 5 ]
          Status Open [ 1 ] Closed [ 6 ]
          v2v Victor Martinez made changes -
          Assignee Victor Martinez [ v2v ]

          BTW, you might need to contact the person, likely within your organisation, who is responsible for http://sdt-opss.vci.att.com:18185/jenkins as this is not something, as far as I know, managed by the Jenkins CI community.

          v2v Victor Martinez added a comment - BTW, you might need to contact the person, likely within your organisation, who is responsible for http://sdt-opss.vci.att.com:18185/jenkins  as this is not something, as far as I know, managed by the Jenkins CI community.

          People

            Unassigned Unassigned
            sm368a Samidha More
            Votes:
            0 Vote for this issue
            Watchers:
            2 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: