Uploaded image for project: 'Jenkins'
  1. Jenkins
  2. JENKINS-61284

Grey bar below textarea in read only mode looks weird

    XMLWordPrintable

Details

    • Jenkins 2.224

    Attachments

      Issue Links

        Activity

          timja Tim Jacomb created issue -
          timja Tim Jacomb made changes -
          Field Original Value New Value
          Epic Link JENKINS-12548 [ 142914 ]
          timja Tim Jacomb made changes -
          Status Open [ 1 ] In Progress [ 3 ]
          timja Tim Jacomb made changes -
          Status In Progress [ 3 ] In Review [ 10005 ]
          timja Tim Jacomb added a comment - https://github.com/jenkinsci/jenkins/pull/4536
          oleg_nenashev Oleg Nenashev made changes -
          Released As Jenkins 2.224
          oleg_nenashev Oleg Nenashev made changes -
          Resolution Fixed [ 1 ]
          Status In Review [ 10005 ] Resolved [ 5 ]
          timja Tim Jacomb made changes -
          Labels lts-candidate
          danielbeck Daniel Beck added a comment - - edited

          This one only makes sense as an lts-candidate when JENKINS-61202 is backported.

          danielbeck Daniel Beck added a comment - - edited This one only makes sense as an lts-candidate when JENKINS-61202 is backported.
          danielbeck Daniel Beck made changes -
          Link This issue is caused by JENKINS-61202 [ JENKINS-61202 ]
          olivergondza Oliver Gondža made changes -
          Labels lts-candidate 2.222.2-rejected lts-candidate
          olivergondza Oliver Gondža made changes -
          Labels 2.222.2-rejected lts-candidate 2.222.2-rejected 2.222.4-fixed

          People

            timja Tim Jacomb
            timja Tim Jacomb
            Votes:
            0 Vote for this issue
            Watchers:
            2 Start watching this issue

            Dates

              Created:
              Updated:
              Resolved: