Uploaded image for project: 'Jenkins Website'
  1. Jenkins Website
  2. WEBSITE-171

This issue makes "getting started" section responsive.

    XMLWordPrintable

    Details

    • Similar Issues:

      Attachments

      1. s1.png
        s1.png
        40 kB
      2. s2.png
        s2.png
        28 kB
      3. s3.png
        s3.png
        22 kB

        Issue Links

          Activity

          arshdkhn1 Arshad Khan created issue -
          arshdkhn1 Arshad Khan made changes -
          Field Original Value New Value
          Assignee Arshad Khan [ arshdkhn1 ]
          arshdkhn1 Arshad Khan made changes -
          Status To Do [ 10003 ] In Progress [ 3 ]
          arshdkhn1 Arshad Khan made changes -
          Assignee Arshad Khan [ arshdkhn1 ] R. Tyler Croy [ rtyler ]
          arshdkhn1 Arshad Khan added a comment -

          Kindly review PR#208

          arshdkhn1 Arshad Khan made changes -
          Attachment s1.png [ 32391 ]
          Attachment s2.png [ 32392 ]
          Attachment s3.png [ 32393 ]
          recena Manuel Recena Soto made changes -
          Remote Link This issue links to "PR (Web Link)" [ 14184 ]
          rtyler R. Tyler Croy made changes -
          Resolution Cannot Reproduce [ 5 ]
          Status In Progress [ 3 ] Done [ 10004 ]

            People

            Assignee:
            rtyler R. Tyler Croy
            Reporter:
            arshdkhn1 Arshad Khan
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved: