Uploaded image for project: 'Jenkins Website'
  1. Jenkins Website
  2. WEBSITE-468

Excess symbol on Jenkins configuration page

    XMLWordPrintable

    Details

    • Similar Issues:

      Description

      There is excess symbol of " ' " on Jenkins configuration page (screen attached).

      Please, remove it.

        Attachments

          Activity

          sentinel John Travolta created issue -
          sentinel John Travolta made changes -
          Field Original Value New Value
          Attachment jenkins_excess_symbol.PNG [ 41433 ]
          sentinel John Travolta made changes -
          Attachment jenkins_excess_symbol.PNG [ 41434 ]
          orrc Christopher Orr added a comment -

          Issues regarding Jenkins should go in the JENKINS project, not WEBSITE.

          Also, this is most likely coming from a plugin — you'd have to try and narrow down the list of plugins which could be contributing this, e.g. those shown on the Configure System page, or at least provide a list of which plugins you have installed.

          orrc Christopher Orr made changes -
          Resolution Cannot Reproduce [ 5 ]
          Status To Do [ 10003 ] Done [ 10004 ]

            People

            Assignee:
            Unassigned Unassigned
            Reporter:
            sentinel John Travolta
            Votes:
            0 Vote for this issue
            Watchers:
            2 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved: