Uploaded image for project: 'Jenkins'
  1. Jenkins
  2. JENKINS-274

Progressive console output view fails on IE7

    XMLWordPrintable

    Details

    • Type: Bug
    • Status: Closed (View Workflow)
    • Priority: Major
    • Resolution: Fixed
    • Component/s: core
    • Labels:
      None
    • Environment:
      Platform: All, OS: All
    • Similar Issues:

      Description

      The problem is clear when you look at the console text while a build is still in
      progress.

        Attachments

          Activity

          kohsuke Kohsuke Kawaguchi added a comment -

          This is fixed in 1.79.


            People

            Assignee:
            Unassigned Unassigned
            Reporter:
            kohsuke Kohsuke Kawaguchi
            Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved: