Uploaded image for project: 'Jenkins'
  1. Jenkins
  2. JENKINS-359

Support different versions of JIRA

    XMLWordPrintable

    Details

    • Type: Improvement
    • Status: Closed (View Workflow)
    • Priority: Major
    • Resolution: Fixed
    • Component/s: core
    • Labels:
      None
    • Environment:
      Platform: All, OS: All
    • Similar Issues:

      Attachments

        Issue Links

          Activity

          kohsuke Kohsuke Kawaguchi added a comment -

          Fixed in JIRA plugin 1.1.

          kohsuke Kohsuke Kawaguchi added a comment -
              • Issue 372 has been marked as a duplicate of this issue. ***

            People

            Assignee:
            Unassigned Unassigned
            Reporter:
            kohsuke Kohsuke Kawaguchi
            Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved: