Uploaded image for project: 'Jenkins'
  1. Jenkins
  2. JENKINS-41720

I am trying to import jobs from my local Jenkins server. I am getting the below error. please can you find and let me know the issue is?

    XMLWordPrintable

    Details

    • Type: Bug
    • Status: Resolved (View Workflow)
    • Priority: Critical
    • Resolution: Duplicate
    • Component/s: job-import-plugin
    • Labels:
      None
    • Environment:
      Installed Plugin
    • Similar Issues:

      Description

      Really need only 1.6 version due to folders enabled

        Attachments

          Issue Links

            Activity

            ivanpro Ivan Prokhorov added a comment -

            Version 1.5 is working

            duemir Denys Digtiar added a comment -

            Resolving since this seems to be a duplicate.


              People

              Assignee:
              Unassigned Unassigned
              Reporter:
              svunnam sivakumar vunnam
              Votes:
              3 Vote for this issue
              Watchers:
              6 Start watching this issue

                Dates

                Created:
                Updated:
                Resolved: