Change name of variables in Credential.java

XMLWordPrintable

      Maybe it makes sense to reconsider the name. in some cases it is just a variable name prefix.

       

      Support "variablePrefix" and "variable" both.

            Assignee:
            Abhishek Gautam
            Reporter:
            Abhishek Gautam
            Votes:
            0 Vote for this issue
            Watchers:
            3 Start watching this issue

              Created:
              Updated:
              Resolved: