Uploaded image for project: 'Jenkins'
  1. Jenkins
  2. JENKINS-31714

Truncated changelist description

    XMLWordPrintable

Details

    • Bug
    • Status: Closed (View Workflow)
    • Critical
    • Resolution: Duplicate
    • p4-plugin
    • None

    Description

      example:

      246279: Changes for handling pl

      My env: 1.3.3 p4jenkins , jenkins sts 1.609.3, SLES 11.3

      Attachments

        Issue Links

          Activity

            philmcardlecg Phil McArdle added a comment -

            Duplicate of JENKINS-31748?

            philmcardlecg Phil McArdle added a comment - Duplicate of JENKINS-31748 ?

            People

              Unassigned Unassigned
              dantran dan tran
              Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

                Created:
                Updated:
                Resolved: